الاتصال بنا



النتائج 1 إلى 10 من 10

الموضوع: أخوكم خبير بالهاردوير لكنه (توهق) بمشكلتين فمن لها

  1. #1
    عضو نشيط
    تاريخ التسجيل
    Dec 2000
    المشاركات
    228


    المشكلة الاولى :
    ركبت لوحة رئيسية جديدة ومعالج انتل 600والكاش 512(على فكرة هذا معالج رائع وجدته اسرع من معالجات 800 كاش 256)
    وركبت المودم وتعرف عليه الجهاز لكن عند الاتصال بالانترنت يقوم بالاتصال لثواني ثم ( يطفئ الجهاز) او يهنق وجربت تغيير المودم ولكن حصلت على نفس النتيجة ، فما هو الحل برأيكم

    المشكلة الثانية :

    عندي جهاز آخر لا يستخدم من الخطوط الا خط النظام اظن اسمه sysfont اما بقية الخطوط فكأنه قد مسحت من الجهاز
    لحل ذلك ذهبت الى مجلد الخطوط وطلبت اضافة الخطوط الموجودة في مجلد fonts فقام باسترجاعها واضافتها واشتغلت الخطوط تمام ، لكن بمجرد ان اغلق الجهاز او اعيد تشغيلها ترجع نفس المشكلة

    ارجو ممن لديه حل ان يتكرم ببيانه مشكورا مأجورا





    المستفيد مفيد غير متواجد حالياً


  2. #2
    عضو فعال
    تاريخ التسجيل
    Feb 2001
    المشاركات
    1,852


    بسم الله الرحمن الرحيم

    ممكن تعطينا معلومات إضافية عن اللوحة الام والمودم مثل الماركة والرقم.

    ماهو نظام التشغيل؟

    هل غيرت اللوحة الام و المعالج فقط؟ ام هل غيرت قطع اخرى؟

    هل اعدت تحميل نظام التشغيل بعد تبديل القطع؟

    هل طقم الشرائح على اللوحة الجديدة هى نفسها على القديمة؟ اى هل كانت Intel و الان VIA او العكس؟






    __________________
    حياكم الله بموقعكم

    http://www.arabhardware.com
    الوليد غير متواجد حالياً

  3. #3
    عضو نشيط جدا
    تاريخ التسجيل
    Mar 2001
    المشاركات
    523


    السلام عليكم و رحمة الله و بركاته

    أخي العزيز ، المودم الذي ركبته يحمل CHIP بهذاالرقم أم لا

    *********MOTOROLA 62412-51 *********

    تحياتي للجميع






    ياقوت غير متواجد حالياً

  4. #4
    عضو فعال جدا
    تاريخ التسجيل
    Dec 2000
    المشاركات
    3,009

    بسم الله الرحمن الرحيم



    أكيد .. أكيد يا أخ مفيد بتطلع هاللخبطة ، إذا كان معالج 600 أسرع من 800 من نفس النوع....

    لازم تذكر نوع نظام التشغيل






    __________________
    [COLOR=red][FONT=times new roman]مجلة عرب هاردوير
    منتدى عرب هاردوير
    HardWare غير متواجد حالياً

  5. #5
    عضو نشيط
    تاريخ التسجيل
    Dec 2000
    المشاركات
    228


    الاخوة الكرام
    لا اخفيكم ان لمنتدى سوالف مذاق وشعور خاص عندي حيث اشعر فيه بروح الاخوة والتعاون وحب مساعدة الغير ، هذا في سوالف سوفت عموما وفي صفحة عرب هاردوير بقيادة المبدع مبارك ومشاركة بقية الاخوة

    هذه المقدمة اقولها بعد ان رأيت ردودكم وكأن كل واحد منكم هو الذي وقعت له المشكلة واعتذر على الاطالة

    المهم :
    مشكلة المودم اعان الله عليها وانحلت بتوفيق الله

    وباقي المشكلة الثانية ، علما بأن نظام التشغيل عندي هو ملنيم العربي

    فهل من حل لذلك ؟

    ـــــــــــــــــــــــــــــــ
    هل زرتم منتدى تحرير المرأة؟
    http://www.kads.f2s.com/vb






    المستفيد مفيد غير متواجد حالياً

  6. #6
    عضو نشيط جدا
    تاريخ التسجيل
    Mar 2001
    المشاركات
    503


    إلى الأخ المستفيد مفيد
    السلام عليكم ورحمة الله وبركاته وبعد
    ممكن تقولي كيف انحلت المشكلة الأولى عندك لأن عندي جهازين بنفس المواصفات وواحد يعمل نفس مشكلتك وهي أحياناً عندما عندما أدخل على الإنترنت يقفل الجهاز ويعيد التشغيل
    فكيف حليت مشكلتك
    ولك مني خالص الشكر والتقدير





    __________________
    اتق الله حيثما كنت
    واتبع السيئة الحسنة تمحها
    وخالق الناس بخلق حسن
    السائل غير متواجد حالياً

  7. #7
    عضو فعال جدا
    تاريخ التسجيل
    Dec 2000
    المشاركات
    3,009

    بسم الله الرحمن الرحيم



    أخي الكريم ، إذا كانت اللوحة الأم لديك تعتمد على طقم رقائق من صنع VIA فيجب عليك ترقية مشغلات طقم الرقائق.





    __________________
    [COLOR=red][FONT=times new roman]مجلة عرب هاردوير
    منتدى عرب هاردوير
    HardWare غير متواجد حالياً

  8. #8
    عضو نشيط
    تاريخ التسجيل
    Dec 2000
    المشاركات
    228


    الاخوة الكرام

    انحلت المشكلة الاولى عندما قمت بنزع جميع الكروت والمشغلات ما عدا كرت العرض والمودم والهاردسك وقمت بازالة برنامج تشغيل المودم ثم شغلت الجهاز واعدت تركيب المودم وجربت الدخول على الانترنت فدخل بلا مشاكل ثم قمت بتركيب السي دي رومات علما بأني مركب في الجهاز عدد 2 سي دي درايف وسي دي رايتر واحد فالمجموع ثلاث سي دي رايترات مع هاردسك فاشتغل بلا مشاكل والى الآن لم اركب كرت الصوت ، ولا ادري هل المشكلة منه ام لا ؟

    ملاحظة المودم هو يواس روباتكس داخلي







    المستفيد مفيد غير متواجد حالياً

  9. #9
    عضو فعال
    تاريخ التسجيل
    Feb 2001
    المشاركات
    1,852


    بسم الله الرحمن الرحيم

    يمكن من كرت الصوت وخصوصا اذا كان المودم يحمل ميزة VOICE.






    __________________
    حياكم الله بموقعكم

    http://www.arabhardware.com
    الوليد غير متواجد حالياً

  10. #10
    عضو نشيط
    تاريخ التسجيل
    Dec 2000
    المشاركات
    228


    للفائدة اذكر لكم أني ركبت كرت الصوت وهو من نوع ازتك واشتغل معي الجهاز والمودم بلا مشاكل ، والحمدلله








    المستفيد مفيد غير متواجد حالياً





ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
0