الاتصال بنا



النتائج 1 إلى 3 من 3

الموضوع: لدي مشكلة بالجهاز غريبة رغم أنه حديث الشراء

  1. #1
    عضو سوبر نشيط
    تاريخ التسجيل
    Dec 2000
    المشاركات
    721


    أحتاج معرفة المشكلة رجاءا ... المشكلة غريبة بعض الشيء .. الجهاز جديد لم يمضي عليه شهر ونصف ... تكررت مرارا حتى فاض الكيل... وهو عندما أقوم بعمل نسخ من الورد لمكان آخر الجهاز يفصل لوحده تماما إقفالا تاما .. الكمبيوتر من تجميعي ومواصفاته هي :
    AMD ATHELON 1200 PROCESSOR
    128 RAM
    AOPEN MOTHER BOARD ( THE LATEST
    TNT 32 MB Graphics card

    لا أعرف ما هي المشكلة .. فهل من أحد خبير يخبرني بها ؟؟؟
    فأنا مصمم لمواقع على الإنترنت وجرافيك ديزاينر وهو مهم بالنسبة لي .. وطفح الكيل معي .. كثيرا ما خطر في بالي أن أرميه وربنا يعوض فيه ..





    __________________
    يا قدس ،لا تطلبي من ذلنا كبرياء ،قومي احبلي ثانية ، واكشفي عن رجل لهؤلاء النساء
    طائر اليمام غير متواجد حالياً


  2. #2
    عضو فعال
    تاريخ التسجيل
    Feb 2001
    المشاركات
    1,852


    بسم الله الرحمن الرحيم

    تبدوا مشكلة برامج وليس من العتاد. لربما نسخة الورد التي تستخدمها ليست صالحة أو أن هناك خطا في إعدادات الجهاز.

    هل حاولت إعادة تركيب نظام التشغيل والبرامج؟ يأتى مع اللوحة الام برامج لتعريف مكونات اللوحة فهل قمت بتركيبها؟ هل قمت بترقية البيوس للوحة الام؟






    __________________
    حياكم الله بموقعكم

    http://www.arabhardware.com
    الوليد غير متواجد حالياً

  3. #3
    عضو فعال جدا
    تاريخ التسجيل
    Dec 2000
    المشاركات
    3,009


    لو تعطينا اسم اللوحة الأم







    HardWare غير متواجد حالياً





ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
0