النتائج 1 إلى 5 من 5

الموضوع: مشكلة اضافة الصور بالموضوع

  1. #1
    عضو نشيط جدا
    تاريخ التسجيل
    Jan 2005
    المشاركات
    338

    مشكلة اضافة الصور بالموضوع



    السلام عليكم

    عندي مشكلة عجزت عن حلها

    وهي كالتالي ::/


    عندما اضع موضوع واردجه فيه بعض الصور

    بعد نشر الموضوع يضهر بجانب كل صورة

    جملة (550) {this.width=550;this.alt='أضغط على الصورة لعرضها بالكامل';}" border=0>)

    صورة الخلل



    فياريت تساعدوني بضبط عرض الصور بدون هذه الجمله بحيث تخرب شكل المووضع

    وشكرا لكم





    __________________
    سبحان الله وبحمده سبحان الله العظيم


  2. #2
    عضو نشيط جدا
    تاريخ التسجيل
    Jan 2005
    المشاركات
    338


    up

    up





    __________________
    سبحان الله وبحمده سبحان الله العظيم

  3. #3
    عضو فعال
    تاريخ التسجيل
    Feb 2004
    المشاركات
    1,439


    نفس مشكلتي بالموضوع هذا

    http://www.swalif.net/softs/showthread.php?t=118857





    __________________
    وقل الحمد لله الذي لم يتخذ ولداً ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبّره تكبيراً

  4. #4
    عضو نشيط جدا
    تاريخ التسجيل
    Jan 2005
    المشاركات
    338


    اقتباس المشاركة الأصلية كتبت بواسطة الدليل
    نفس مشكلتي بالموضوع هذا

    http://www.swalif.net/softs/showthread.php?t=118857

    شكرا لك اخوي تم عرض صورة خللك هنا





    __________________
    سبحان الله وبحمده سبحان الله العظيم

  5. #5
    عضو فعال
    تاريخ التسجيل
    Feb 2004
    المشاركات
    1,439


    مايهم هنا او هناك :eek2:

    المهم يوصل لنا من يحل المشكلة :nice:

    شكرا لك





    __________________
    وقل الحمد لله الذي لم يتخذ ولداً ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبّره تكبيراً





ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
0
أضف موقعك هنا