النتائج 1 إلى 4 من 4

الموضوع: سؤال بسيط فى مدونات wordpress

  1. #1

    Arrow سؤال بسيط فى مدونات wordpress



    اخوانى فى الله
    عندى مشكله بسيطه هيه عدم ظهور ملفات الفلاش فى رئيسية الموقع
    ما المشـكله

    مثال هنا لا يظهر الفلاش حتى لو وضعت محتوى كتابى للموضوع
    http://ramy-it.info/

    عند دخول الموضوع مثل هنا يظهر بشكل عادى ؟
    http://ramy-it.info/?p=1

    ما المشكله الرجاء المساعده





    __________________
    I Miss u Swalif Softs I`m Back 4 U I Love U My School
    سـته وسـبعه .. مجـله أخباريـه مختصـه فى الحـوادث
    راسلنى من هنـا



    .


  2. #2

    تاريخ التسجيل
    May 2007
    المشاركات
    2,403


    حينما تدخل الي الموضوع لتحريرة من لوحة تحكمك تأكد انك لم تستخدم more tag من شريط ادوات التحرير للتدوينة او علامة<!--more--> قبل رابط ملف الفيديو، او الاحتمال الاخر هو عدم استخدام وسم the content بملف الـindex للتمبلت المستخدم ولكن عامة اقرأ صفحة الـcodex التي وضعتها لك واستخدم وسم the content بالشكل الذي يناسبك.





    __________________
    "يجب ان تعمل في صمت؛ ولا يجب ان يكون الصمت عملك"

  3. #3
    عضو فعال جدا
    تاريخ التسجيل
    Mar 2008
    المشاركات
    2,485


    مثل كلامي الي فوق انت ضايف قبل كود الفلاش كلمة more وتحصلها بالصندوق حق الموضوع واي خدمه حاظرين






  4. #4


    مشكورين يا أخوان وجزاكم الله كل خير وجارى التجربه ألان





    __________________
    I Miss u Swalif Softs I`m Back 4 U I Love U My School
    سـته وسـبعه .. مجـله أخباريـه مختصـه فى الحـوادث
    راسلنى من هنـا



    .





ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
0
أضف موقعك هنا